Security Support for Debian 3.1 to be terminated

Καιρός να κάνουμε upgrade όποιο Debian 3.1 (sarge, oldstable) έχει απομείνει γιατί από το τέλος Μαρτίου τέλος και τα security updates.. Εχει περάσει και ένας χρόνος από το release του Debian 4.0 (etch, stable)..

Official Announcement: Debian — News — Security Support for Debian 3.1 to be terminated

Advertisements

Σχολιάστε

Εισάγετε τα παρακάτω στοιχεία ή επιλέξτε ένα εικονίδιο για να συνδεθείτε:

Λογότυπο WordPress.com

Σχολιάζετε χρησιμοποιώντας τον λογαριασμό WordPress.com. Αποσύνδεση / Αλλαγή )

Φωτογραφία Twitter

Σχολιάζετε χρησιμοποιώντας τον λογαριασμό Twitter. Αποσύνδεση / Αλλαγή )

Φωτογραφία Facebook

Σχολιάζετε χρησιμοποιώντας τον λογαριασμό Facebook. Αποσύνδεση / Αλλαγή )

Φωτογραφία Google+

Σχολιάζετε χρησιμοποιώντας τον λογαριασμό Google+. Αποσύνδεση / Αλλαγή )

Σύνδεση με %s